» Ubuntu » Pakete

Error

two or more packages specified (meritous lucid)