» Ubuntu » Pakete

Error

two or more packages specified (nautilus-cd-burner lucid)