» Ubuntu » Pakete

Error

two or more packages specified (znc-perl lucid)