» Ubuntu » Pakete » lucid (10.04LTS) » debian-installer » pcmcia-storage-modules-2.6.32-21-generic-pae-di
lucid  ]
[ Quellcode: linux  ]

Paket: pcmcia-storage-modules-2.6.32-21-generic-pae-di (2.6.32-21.32)

udeb-Paket des Debian-Installers

Warnung: Dieses Paket ist nur dazu gedacht, um debian-installer-Images zu erzeugen. Installieren Sie es nicht auf einem normalen Ubuntu-System.

PCMCIA storage support

Andere Pakete mit Bezug zu pcmcia-storage-modules-2.6.32-21-generic-pae-di

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances

pcmcia-storage-modules-2.6.32-21-generic-pae-di herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
i386 47,0 kB180,0 kB keine aktuellen Informationen