» Ubuntu » Pakete » lucid (10.04LTS) » php » php5-memcached
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Quellcode: php-memcached  ]

Paket: php5-memcached (1.0.0-1build1) [universe]

Links für php5-memcached

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket php-memcached herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Ivan Borzenkov

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

memcached extension module for PHP5

Memcached is a caching daemon designed especially for dynamic web applications to decrease database load by storing objects in memory.

This extension uses libmemcached library to provide API for communicating with memcached servers.

Andere Pakete mit Bezug zu php5-memcached

  • hängt ab von
  • empfiehlt
  • schlägt vor

php5-memcached herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 25,5 kB144,0 kB [Liste der Dateien]
i386 23,7 kB132,0 kB [Liste der Dateien]