» Ubuntu » Pakete

Error

two or more packages specified (postgresql-8.4-hstore-new lucid)