» Ubuntu » Pakete

Error

two or more packages specified (boinc-app-milkyway lucid)