» Ubuntu » Pakete

Error

two or more packages specified (sound-theme-freedesktop lucid)