» Ubuntu » Pakete

Error

two or more packages specified (torrus-apache lucid)