» Ubuntu » Pakete

Error

two or more packages specified (serial-modules-2.6.35-28-generic-di maverick-updates)