» Ubuntu » Pakete

Error

two or more packages specified (postgresql-client-8.4 natty-updates)