» Ubuntu » Pakete

Error

two or more packages specified (postgresql-contrib-8.4 natty-updates)