» Ubuntu » Pakete

Error

two or more packages specified (ppp-modules-2.6.38-10-generic-di natty-updates)