» Ubuntu » Pakete

Error

two or more packages specified (file-roller natty-updates)