» Ubuntu » Pakete

Error

two or more packages specified (kdiamond natty-updates)