» Ubuntu » Pakete

Error

two or more packages specified (language-pack-fa-base natty-updates)