» Ubuntu » Pakete

Error

two or more packages specified (language-pack-gnome-et-base natty-updates)