» Ubuntu » Pakete

Error

two or more packages specified (language-pack-gnome-sv-base natty-updates)