» Ubuntu » Pakete

Error

two or more packages specified (language-pack-he-base natty-updates)