» Ubuntu » Pakete

Error

two or more packages specified (language-pack-mn natty-updates)