» Ubuntu » Pakete

Error

two or more packages specified (language-pack-nn-base natty-updates)