» Ubuntu » Pakete

Error

two or more packages specified (language-pack-se-base natty-updates)