» Ubuntu » Pakete

Error

two or more packages specified (libactionpack-ruby1.8 natty-updates)