» Ubuntu » Pakete

Error

two or more packages specified (libclamav-dev natty-updates)