» Ubuntu » Pakete

Error

two or more packages specified (libavutil-dev natty-updates)