» Ubuntu » Pakete

Error

two or more packages specified (libwxbase2.8-dev natty-updates)