» Ubuntu » Pakete

Error

two or more packages specified (libfreetype6-dev natty-updates)