» Ubuntu » Pakete

Error

two or more packages specified (libsmokesoprano-dev natty-updates)