» Ubuntu » Pakete

Error

two or more packages specified (linux-headers-lbm-2.6.38-14-generic-pae natty-updates)