» Ubuntu » Pakete

Error

two or more packages specified (kanagram natty-updates)