» Ubuntu » Pakete

Error

two or more packages specified (openjdk-6-jdk natty-updates)