» Ubuntu » Pakete

Error

two or more packages specified (perl-suid natty-updates)