» Ubuntu » Pakete

Error

two or more packages specified (oss4-base natty-updates)