» Ubuntu » Pakete

Error

two or more packages specified (language-pack-gnome-fi-base natty-updates)