» Ubuntu » Pakete

Error

two or more packages specified (language-pack-gnome-pl-base natty-updates)