» Ubuntu » Pakete

Error

two or more packages specified (language-pack-te natty-updates)