» Ubuntu » Pakete

Error

two or more packages specified (firefox-locale-sr natty-updates)