» Ubuntu » Pakete

Error

two or more packages specified (wicd-daemon natty-updates)