» Ubuntu » Pakete

Error

two or more packages specified (agda-mode natty)