» Ubuntu » Pakete

Error

two or more packages specified (liblircclient-dev natty)