» Ubuntu » Pakete

Error

two or more packages specified (synce-gnomevfs natty)