» Ubuntu » Pakete

Error

two or more packages specified (libgwibber0.1-cil natty)