» Ubuntu » Pakete

Error

two or more packages specified (libmono-uia-cil-dev natty)