» Ubuntu » Pakete

Error

two or more packages specified (libmysql6.0-cil natty)