» Ubuntu » Pakete

Error

two or more packages specified (dict-freedict-afr-deu natty)