» Ubuntu » Pakete

Error

two or more packages specified (e17 natty)