» Ubuntu » Pakete

Error

two or more packages specified (emacs-snapshot-nox natty)