» Ubuntu » Pakete

Error

two or more packages specified (emacs23-lucid natty)