» Ubuntu » Pakete

Error

two or more packages specified (bomber natty)