» Ubuntu » Pakete

Error

two or more packages specified (fortunes-ru natty)